Dear Dr. Mosayyebi,

The proof of your manuscript is attached on the following pages. Please read through the document carefully to check for accuracy, reference citations, and figures and tables. Please also be aware a professional copyeditor may have edited your manuscript to comply with the TAU style requirements.

In addition to proofing the article, the following queries have arisen during the preparation of your paper. Please address the queries listed below by making the appropriate changes in the text.

If you have any other revisions that you would like to make, this will be the last opportunity to do so before the article is published. In particular, please ensure that the author’s names and affiliations have been identified correctly, and the address of the corresponding author is correct.

If the changes cannot be easily described through email, please annotate this proof according to the annotation guidelines as detailed on the following page.

<table>
<thead>
<tr>
<th>Query Reference</th>
<th>Query</th>
<th>Author’s response</th>
</tr>
</thead>
<tbody>
<tr>
<td>Q1</td>
<td>Please note that alterations cannot be made after you have approved for publication, irrespective of whether it is Online First.</td>
<td></td>
</tr>
<tr>
<td>Q2</td>
<td>Author SURNAMES (family names) have been highlighted in red - please check that these are correct.</td>
<td></td>
</tr>
<tr>
<td>Q3</td>
<td>Please check affiliations, correspondence details and contributions.</td>
<td></td>
</tr>
<tr>
<td>Q4</td>
<td>Please check acknowledgements section and confirm the disclosure.</td>
<td></td>
</tr>
<tr>
<td>Q5</td>
<td>Please note that the link with the DOI number for the manuscript should be valid only after the whole issue is official published.</td>
<td></td>
</tr>
<tr>
<td>Q6</td>
<td>Refs. 14-18: please provide these websites to check them.</td>
<td></td>
</tr>
</tbody>
</table>

Once you have completed your revisions and/or addressed all the queries, or if you are satisfied with the proof in its existing form, please email: e-proof@amegroups.com.

To ensure the timely publication of your article, please respond within 48 hours.
Making corrections


![Adobe Acrobat X](image)

Adobe Professional 7:
Tools → Commenting → show Commenting Toolbar

Adobe Reader 8:
Tools → Comments & Markup → show Comments and Markup Toolbar

Adobe Reader 10 and above:
Comment → choose either Sticky Note or Highlight Text

<table>
<thead>
<tr>
<th>In-text edits</th>
<th>Select the appropriate symbol and then click and drag over the text to be modified.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Replace ☐</td>
<td>denotes where the text should be replaced with an alternative option</td>
</tr>
<tr>
<td>Strikethrough ☐</td>
<td>crosses out the text</td>
</tr>
<tr>
<td>Underline ☐</td>
<td>underlines the text</td>
</tr>
<tr>
<td>Add note to text ☐</td>
<td>links selected text with a pop-up note</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Sticky notes</th>
<th>To make a note: choose the Sticky Note option and then click on a desired location</th>
</tr>
</thead>
<tbody>
<tr>
<td>Changing the name:</td>
<td>double-click and choose Options → Sticky Note Properties → General → insert desired name</td>
</tr>
<tr>
<td>To move:</td>
<td>double-click and choose Options → Sticky Note Properties → General → insert desired name</td>
</tr>
<tr>
<td>To resize:</td>
<td>click on the right or left hand order and drag</td>
</tr>
<tr>
<td>To close:</td>
<td>click the box on the upper right corner; this does NOT delete your note</td>
</tr>
<tr>
<td>To delete:</td>
<td>click and press the Delete keyboard button or right click and select delete from the drop-down menu</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Highlighting</th>
<th>This allows you can highlight parts of the text.</th>
</tr>
</thead>
<tbody>
<tr>
<td>To highlight:</td>
<td>select Highlight and then click and drag over the text to be highlighted. When finished, click on Highlight again to turn off the option.</td>
</tr>
<tr>
<td>To change the colour:</td>
<td>double-click on the highlighted text and choose Options → Properties → Appearance → Color</td>
</tr>
</tbody>
</table>

Saving your changes:
Click on File → Save before closing the document.

Introduction

The upper urinary tract can become obstructed because of several physio-pathological conditions or diseases. The aetiology of obstruction can be intraluminal (i.e., due to renal or ureteral stones, ureteral strictures, or papillary urothelial neoplasms) or extramural (i.e., due to advanced urological or non-urological neoplasia). Ureteral blockages increase the ureteric backpressure and—if left untreated—can result in kidney failure. In 1960s, catheters made of silicone rubber were introduced as the first generation of ureteral stents and employed as a temporary measure to bypass ureteric blockages. Since then, the stent technology has undergone many developments, encompassing the constitutive material, surface coating, and design of the stent. Currently, a typical stent architecture consists of a 22–24 cm long flexible tube made of polymeric or metallic materials, with side-holes punched alongside its body. The two extremities of the stent are J-shaped (also known as pig-tail ends) and are designed to anchor the stent in the renal pelvis and bladder, thus preventing it from migrating (1) (see Figure 1).
Over 1.5 million ureteral stents are used every year worldwide; however, it is estimated that >80% suffer from failure, which can cause severe pain and negatively impact on a patient’s quality of life, may require surgical re-intervention, and ultimately increase the healthcare economic burden (2,3). Some of the underlying causes of failure are ureterovesical reflux, tissue irritation, and formation of infectious crystalline biofilms (4,5).

Over the last few years, a large body of research has focused on innovating the stent technology, predominately through the development of materials and architectural features that may prevent or delay stent-associated complications. These have been discussed in recent review articles (6,7). In the present review, we highlight the very recent advancements in stent technology.

### Advances in the constitutive materials or surface coatings

Several composite materials have been investigated for application in endourological devices (6,8); however, their usage has not led to a significant reduction in the incidence of stent encrustation or biofilm formation (9). The following section highlights recent advances in the constitutive materials of the stent, which are also summarised in Table 1.

Szell et al. (10) developed a coating agent to prevent biofilm formation on stents, in the form of a poly(N,N-dimethylacrylamide) (PDMAA) hydrogel with antifouling and protein-repellent properties. In their study, bacterial proliferation and adhesion were evaluated in-vitro. The hydrogel layer was deposited on both polyurethane (PU) and cyclin olefin polymer (COP) glass slides, which were incubated in sterile human urine for 48 h. Uropathogens were then added to the medium and, after further incubation (24 to 48 h), bacterial proliferation was quantified by CFU counting. PDMAA coating on both PU and COP surfaces significantly decreased (5-fold) the presence of bacteria adhered on the surface.

Some commercially available stents (e.g., Universa® Soft Ureteral Stent; COOK® Medical, Bloomington, IN, USA) are coated with hydrophilic hydrogels (usually PVA) that become lubricious and reduce surface friction upon deployment. Hydrogels can also be utilised as a substrate to achieve controlled release of biologically active compounds. For instance, Lim et al. (11) developed a drug-eluting ureteric stent, allowing for a constant drug release over time (up to 4–6 weeks, in-vitro) which improves drug absorption by the urothelium. The stent is spray-coated with a blend of a biodegradable polymer (70/30 poly-L-lactide-co-caprolactone, PLC) and an anti-proliferative
drug (mitomycin C, MMC). This layer is then coated with polyethylene glycol diacrylate (PEGDA) hydrogel. PEGDA is a swellable polymer, thus the size of this outer coating layer increases once the stent is deployed, reducing the gap between stent and urothelium (~1.5 mm). Moreover, the hydrogel layer prevents the drug from being rapidly washed away by the urine flow, and retains it in proximity to the stent. Such a stent could be potentially used for the treatment of diseases affecting the urothelium, such as tumours or strictures. A pilot in-vivo study in a porcine model also demonstrated that the stent inserts easily in the upper tract, does not damage the urothelium or compromise kidney function, and does not cause hydronephrosis or systemic toxicity.

One aspect of significant interest in the last year has been the evaluation of biodegradable ureteral stents (BUS) using porcine animal models in-vivo. Biodegradable stents present several benefits, such as decreased patient discomfort and anxiety, and reduction of healthcare costs (including those associated with the “forgotten stent syndrome”). They are also particularly suitable for paediatric patients, to avoid anaesthesia during removal of the stent. BUS have been recently manufactured by Barros et al. (12), using an aqueous solution of gelatin-alginic-acid sodium salt and bismuth carbonate basic. Soria et al. (13) instead used a copolymer (Glycomer 631) and a polymer (polyglycolic acid). In both studies, BUS degradation took place in a controlled and predictable fashion, and no obstructive fragments appeared. Despite additional experiments are required to further validate this technology, it is evident that biodegradable stents represent an important avenue in future stent technology.

**Advances in stent design**

The development of novel stent designs has recently focused on stent architectures that could reduce tissue irritation and urinary reflux. The following section highlights recent advances in stent design (and their background claims), most of which have been patented. A summary of these
De Grazia et al. Last advancements in UST

De Grazia et al. (21) introduced an efficient urinary drainage test system, specifically designed for urethral catheters. They employed theoretical analytical method, computational fluid dynamics (CFD) simulations and a standard experimental design to investigate the effect of catheter diameter on urinary drainage, with the ultimate goal of identifying a catheter design that could reduce the bladder pressure increases in order to prevent reflux.

Pre-clinical testing of stent function

Yin et al. (19) introduced a novel stent manufacturing technology based on freeze-casting, in order to generate porous stents with improved urine drainage. In their study, stents manufactured with this technique were compared to standard 8 Fr double-J stent (Universa® Soft Ureteral Stent with Hydrophilic Coating, Cook Medical, Bloomington, IN, USA). To understand the surface structure, both types of stent were imaged by scanning electron microscopy (SEM) and confocal microscopy, to characterise transverse and longitudinal sections, and both inner and outer surfaces of the stent. Mechanical testing was performed, including radial compression, self-expanding and self-stabilising testing, and friction testing (to determine the friction force due to a known displacement rate of 0.01 mm/s). The flow performance of the stent was investigated using an in-vitro model developed in house, comprising serological pipettes that were shaped to accommodate a stent. Results from these tests showed that the porous stent had improved drainage compared to the standard one.

Davis et al. (20) developed a method to investigate the ability of stents to resist extrinsic ureteric obstructions. It relies on the application of a constant or step compressive uniaxial loading in a direction orthogonal to the stent axis, at three different locations (proximal, central, and distal). Two types of load were investigated which were applied through (I) a 625 mm² square surface simulating a large extrinsic obstruction, and (II) a metal rod (1 mm radius) to simulate a confined obstruction.

Marco et al. (21) introduced an efficient urinary drainage test system, specifically designed for urethral catheters. They employed theoretical analytical method, computational fluid dynamics (CFD) simulations and a standard experimental design to investigate the effect of catheter diameter on urinary drainage, with the ultimate goal of identifying a catheter design that could reduce the bladder pressure increases in order to prevent reflux.
The authors are accountable for all design optimisation and verification procedures. Establishing appropriate computational and experimental technological features and properties of a stent, and by achieved through simultaneous developments of multiple not yet exist. However, we anticipate that this could be that does not suffer from failure and complications does not yet exist. Moreover, the CFD simulation package allowed investigating the effect of catheter design changes on the spatial distribution of wall shear stress (WSS) and urine velocity.

The utility of CFD modelling as a tool to innovate stent design is also evident in the work by Mosayyebi et al. (22). In their earlier study (23), they developed a microfluidic platform (known as ‘stent-on-chip’) to investigate the mechanism of particle accumulation in ureteric stents. Using this model, they demonstrated an inverse correlation between the magnitude of shear stress acting on the stent surface (computed from CFD simulations) and the accumulation of encrusting particles. Moreover, they identified regions of the stent that are more likely to suffer from encrustation, such as inactive side-holes and other stagnant regions in the vicinity of a ureteric obstruction. Results qualitatively agreed with observations on stents retrieved from patients. Building upon this study, the same group investigated changes to the stent geometry, by varying the stent wall thickness and the shape of side-holes. They concluded that a thinner stent with streamlined side holes offers a 90% reduction in particle deposition compared to a standard stent design.

Conclusions
The present manuscript reviews recent developments in stent technology, with a focus on stent material, design, and characterisation methods. The most notable advances in stent materials include antibacterial and drug-eluting coatings, and biodegradable stents. Innovations in the stent design focused on reducing ureterovesical reflux, stent migration, and tissue irritation.

Despite significant efforts have been devoted to the improvement of current stent technologies, an ideal stent that does not suffer from failure and complications does not yet exist. However, we anticipate that this could be achieved through simultaneous developments of multiple technological features and properties of a stent, and by establishing appropriate computational and experimental design optimisation and verification procedures.

Acknowledgments
None.

Footnote

Conflicts of Interest: The authors have no conflicts of interest to declare.

Ethical Statement: The authors are accountable for all aspects of the work in ensuring that questions related to the accuracy or integrity of any part of the work are appropriately investigated and resolved.

References

© Translational Andrology and Urology. All rights reserved.


Cite this article as: De Grazia A, Somani BK, Soria F, Carugo D, Mosayyebi A. Latest advancements in ureteral stent technology. Transl Androl Urol 2019. doi: 10.21037/tau.2019.08.16